Opened 14 years ago

Closed 11 years ago

#60 closed defect (fixed)

Threshold Bug

Reported by: human Owned by: somebody
Version: 2.x Keywords: Threshold
Cc:

Description

ThresMaxO or ThresMaxI function dosn't work if ThresDir? is not declare but ThresMinO or ThresMinI work.

So for my application I need to declare ThresDir? and after delete ThresDir?'s file.

Thanks for solve this bug

Change History (1)

comment:1 Changed 11 years ago by oetiker

  • Resolution set to fixed
  • Status changed from new to closed

can you please test with 2.17.0 ... reopen the bug if the problem is stillthere.

Note: See TracTickets for help on using tickets.
 

NOTE: The content of this website is accessible with any browser. The graphical design though relies completely on CSS2 styles. If you see this text, this means that your browser does not support CSS2. Consider upgrading to a standard conformant browser like Mozilla Firefox or Opera but also Apple's Safari or KDE's Konqueror for example.